<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Aussies star in US - Australian Council of Agricultural Journalists (ACAJ)</title>
        <style type="text/css">
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.acaj.org.au/aussies-star-in-us/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aussies star in US - Australian Council of Agricultural Journalists (ACAJ)" />
<meta property="og:description" content="ABC journalists Mel Groves and Cassandra Hough have taken out two prestigious awards for excellence in rural reporting at the International Federation Agricultural Journalists (IFAJ) annual congress in Minneapolis, USA. Mel, a Mackay-based ABC Rural Reporter, won the IFAJ Rabobank Star Prize for Broadcast Digital&hellip;" />
<meta property="og:url" content="https://www.acaj.org.au/aussies-star-in-us/" />
<meta property="og:site_name" content="Australian Council of Agricultural Journalists (ACAJ)" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-08-02T04:53:24+00:00" />
<meta property="og:image" content="https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3-1024x821.jpg" />
<meta property="og:image:secure_url" content="https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3-1024x821.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="821" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ABC journalists Mel Groves and Cassandra Hough have taken out two prestigious awards for excellence in rural reporting at the International Federation Agricultural Journalists (IFAJ) annual congress in Minneapolis, USA. Mel, a Mackay-based ABC Rural Reporter, won the IFAJ Rabobank Star Prize for Broadcast Digital&hellip;" />
<meta name="twitter:title" content="Aussies star in US - Australian Council of Agricultural Journalists (ACAJ)" />
<meta name="twitter:image" content="https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Australian Council of Agricultural Journalists (ACAJ) &raquo; Feed" href="https://www.acaj.org.au/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acaj.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.acaj.org.au/wp-content/plugins/all-in-one-event-calendar/cache/5dcbc30c_ai1ec_parsed_css.css?ver=2.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.acaj.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.acaj.org.au/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.acaj.org.au/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.6.2' type='text/css' media='' />
<link rel='stylesheet' id='child-google-fonts-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600%2C700%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.acaj.org.au/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://www.acaj.org.au/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.min.css?ver=2.1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.acaj.org.au/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://www.acaj.org.au/wp-content/uploads/bb-theme/skin-5c179ca3bb230.css?ver=1.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-google-fonts-0327508e6b7b2da012dcd09572e9dc9a-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C700%2C500&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acaj.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.acaj.org.au\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.acaj.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.acaj.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acaj.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acaj.org.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.acaj.org.au/?p=396' />
<link rel="alternate" type="application/json+oembed" href="https://www.acaj.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acaj.org.au%2Faussies-star-in-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acaj.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acaj.org.au%2Faussies-star-in-us%2F&#038;format=xml" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-b6a79d9032c05e51a7708cba6581bb0d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-b6a79d9032c05e51a7708cba6581bb0d" async="async"></script><link rel="icon" href="https://www.acaj.org.au/wp-content/uploads/2016/08/favicon-1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.acaj.org.au/wp-content/uploads/2016/08/favicon-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acaj.org.au/wp-content/uploads/2016/08/favicon-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.acaj.org.au/wp-content/uploads/2016/08/favicon-1.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-83369122-1', 'auto');
 
	
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83369122-1', 'auto');
  ga('send', 'pageview');


	ga('send', 'pageview');
</script>
<link rel="stylesheet" href="https://www.acaj.org.au/wp-content/themes/bb-theme-child/style.css" /></head>

<body class="post-template-default single single-post postid-396 single-format-standard fl-framework-bootstrap fl-preset-default fl-full-width fl-scroll-to-top" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="fl-page">
	<header class="fl-page-header fl-page-header-fixed fl-page-nav-right fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-12 col-md-3 fl-page-logo-wrap">
					<div class="fl-page-header-logo">
						<a href="https://www.acaj.org.au/"><img class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.acaj.org.au/wp-content/uploads/2016/07/logo.png" data-retina="" alt="Australian Council of Agricultural Journalists (ACAJ)" /><meta itemprop="name" content="Australian Council of Agricultural Journalists (ACAJ)" /></a>
					</div>
				</div>
				<div class="col-sm-12 col-md-9 fl-page-fixed-nav-wrap">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menu">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span><i class="fas fa-bars"></i></span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-primary-navigation" class="nav navbar-nav navbar-right menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17 nav-item"><a href="https://www.acaj.org.au/" class="nav-link">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16 nav-item"><a href="https://www.acaj.org.au/about/" class="nav-link">About</a>
<ul class="sub-menu">
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 nav-item"><a href="https://www.acaj.org.au/about/" class="nav-link">About ACAJ</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 nav-item"><a href="https://www.acaj.org.au/about/committee/" class="nav-link">Committee</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 nav-item"><a href="https://www.acaj.org.au/about/members/" class="nav-link">Members</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30 nav-item"><a href="https://www.acaj.org.au/about/ifaj/" class="nav-link">IFAJ</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15 nav-item"><a href="https://www.acaj.org.au/freelance-directory/" class="nav-link">Freelance Directory</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14 nav-item"><a href="https://www.acaj.org.au/awards/" class="nav-link">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128 nav-item"><a href="https://www.acaj.org.au/awards/#awards-0" class="nav-link">Star Prizes</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129 nav-item"><a href="https://www.acaj.org.au/awards/#awards-1" class="nav-link">Young Leader in Rural Journalism</a>
	<ul class="sub-menu">
		<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33 nav-item"><a href="https://www.acaj.org.au/awards/honour-roll/" class="nav-link">Honour Roll</a></li>
	</ul>
</li>
	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34 nav-item"><a href="https://www.acaj.org.au/awards/apply-online/" class="nav-link">Apply Online</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394 nav-item"><a href="https://www.acaj.org.au/crawford-fund-award/" class="nav-link">Crawford Fund Award</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 nav-item"><a href="https://www.acaj.org.au/news/" class="nav-link">News</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12 nav-item"><a href="https://www.acaj.org.au/events/" class="nav-link">Events</a>
<ul class="sub-menu">
	<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376 nav-item"><a href="https://www.acaj.org.au/ifaj-2021/" class="nav-link">IFAJ 2021</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11 nav-item"><a href="https://www.acaj.org.au/contact/" class="nav-link">Contact</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header-fixed -->
<header class="fl-page-header fl-page-header-primary fl-page-nav-right fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-12 col-md-4 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.acaj.org.au/" itemprop="url"><img class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.acaj.org.au/wp-content/uploads/2016/07/logo.png" data-retina="" alt="Australian Council of Agricultural Journalists (ACAJ)" /><meta itemprop="name" content="Australian Council of Agricultural Journalists (ACAJ)" /></a>
											</div>
				</div>
				<div class="col-sm-12 col-md-8 fl-page-nav-col">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span><i class="fas fa-bars"></i></span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-primary-navigation-1" class="nav navbar-nav navbar-right menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17 nav-item"><a href="https://www.acaj.org.au/" class="nav-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16 nav-item"><a href="https://www.acaj.org.au/about/" class="nav-link">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 nav-item"><a href="https://www.acaj.org.au/about/" class="nav-link">About ACAJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 nav-item"><a href="https://www.acaj.org.au/about/committee/" class="nav-link">Committee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 nav-item"><a href="https://www.acaj.org.au/about/members/" class="nav-link">Members</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30 nav-item"><a href="https://www.acaj.org.au/about/ifaj/" class="nav-link">IFAJ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15 nav-item"><a href="https://www.acaj.org.au/freelance-directory/" class="nav-link">Freelance Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14 nav-item"><a href="https://www.acaj.org.au/awards/" class="nav-link">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128 nav-item"><a href="https://www.acaj.org.au/awards/#awards-0" class="nav-link">Star Prizes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129 nav-item"><a href="https://www.acaj.org.au/awards/#awards-1" class="nav-link">Young Leader in Rural Journalism</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33 nav-item"><a href="https://www.acaj.org.au/awards/honour-roll/" class="nav-link">Honour Roll</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34 nav-item"><a href="https://www.acaj.org.au/awards/apply-online/" class="nav-link">Apply Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394 nav-item"><a href="https://www.acaj.org.au/crawford-fund-award/" class="nav-link">Crawford Fund Award</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 nav-item"><a href="https://www.acaj.org.au/news/" class="nav-link">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12 nav-item"><a href="https://www.acaj.org.au/events/" class="nav-link">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376 nav-item"><a href="https://www.acaj.org.au/ifaj-2021/" class="nav-link">IFAJ 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11 nav-item"><a href="https://www.acaj.org.au/contact/" class="nav-link">Contact</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div class="fl-page-content" itemprop="mainContentOfPage">

		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-9">
							<article class="fl-post post-396 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" id="fl-post-396" itemscope itemtype="https://schema.org/BlogPosting">

	
	<header class="fl-post-header">
		<h1 class="fl-post-title" itemprop="headline">
			Aussies star in US					</h1>
		<div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author">By <a href="https://www.acaj.org.au/author/acaj-editor/"><span>ACAJ</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date">August 2, 2019</span></div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.acaj.org.au/aussies-star-in-us/" content="Aussies star in US" /><meta itemprop="datePublished" content="2019-08-02" /><meta itemprop="dateModified" content="2019-08-02" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Australian Council of Agricultural Journalists (ACAJ)"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acaj.org.au/wp-content/uploads/2016/07/logo.png"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.acaj.org.au/author/acaj-editor/" /><meta itemprop="name" content="ACAJ" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3.jpg" /><meta itemprop="width" content="3670" /><meta itemprop="height" content="2944" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	</header><!-- .fl-post-header -->

	
	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="at-above-post addthis_tool" data-url="https://www.acaj.org.au/aussies-star-in-us/"></div><p><img class="wp-image-397 alignright" src="https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3.jpg" alt="" width="398" height="319" srcset="https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3.jpg 3670w, https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3-300x241.jpg 300w, https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3-768x616.jpg 768w, https://www.acaj.org.au/wp-content/uploads/2019/08/Minesotawinners-3-1024x821.jpg 1024w" sizes="(max-width: 398px) 100vw, 398px" />ABC journalists Mel Groves and Cassandra Hough have taken out two prestigious awards for excellence in rural reporting at the International Federation Agricultural Journalists (IFAJ) annual congress in Minneapolis, USA.</p>
<p>Mel, a Mackay-based ABC Rural Reporter, won the IFAJ Rabobank Star Prize for Broadcast Digital Journalism for her ABC Online entry, ‘Hoping for a reality check’, which reported on the backlash to confronting images of drought-affected livestock published on social media.</p>
<p>Cassandra, the host of ABC’s Country Hour in South Australia, won the IFAJ Rabobank Star Prize for Broadcast Audio for her Country Hour report on an Australian aid project helping Vietnamese subsistence farmers use counter-seasonal vegetables to help feed their own families.</p>
<p>ABC TV current affairs reporter Michael Brissenden was runner-up In the IFAJ Rabobank Star Prize for TV Broadcasting, for Four Corners’ compelling look at the drought through the eyes of farmers and the community at Quirindi in northern NSW.</p>
<p>The presentations were made during a special function as part of the 2019 IFAJ Congress in Minneapolis, Minnesota.</p>
<p>ACAJ President Pete Lewis said the results speak volumes for the standard of rural reporting across Australia.</p>
<p>“Our journalists, broadcasters and photographers have consistently been among the world’s best in this competition and once again the ‘cream has floated to the top’,” he said.</p>
<p>“It’s a particularly satisfying result given the high calibre of entries this year from the IFAJ’s 50 member countries.”</p>
<p>Pete also congratulated Horsham-based ABC Rural Reporter, Angus Verley, who was chosen this year to take part in the IFAJ AllTech Young Leaders Boot Camp as well as the IFAJ Congress in Minnesota.</p>
<p>“The ACAJ acknowledges the tremendous support and encouragement we have received over a long period from corporate partners like Rabobank and AllTech,” Lewis said.</p>
<p>“They make it possible each year for Australia’s best rural journalists &#8211; and emerging young industry leaders &#8211; to take part in an important exchange of ideas with international colleagues.”</p>
<p>Australia will host the 2021 IFAJ Congress in Adelaide and Alice Springs.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.acaj.org.au/aussies-star-in-us/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .fl-post-content -->

	
			
</article>


<!-- .fl-post -->
					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-desktop col-md-3" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<aside id="search-2" class="fl-widget widget_search"><form method="get" role="search" action="https://www.acaj.org.au/" title="Type and press Enter to search.">
	<input type="search" class="fl-search-input form-control" name="s" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';" />
</form>
</aside>		<aside id="recent-posts-2" class="fl-widget widget_recent_entries">		<h4 class="fl-widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://www.acaj.org.au/aussies-star-in-us/">Aussies star in US</a>
									</li>
											<li>
					<a href="https://www.acaj.org.au/nsw-reporter-runner-up-for-world-leadership-award/">NSW reporter runner-up for world leadership award</a>
									</li>
											<li>
					<a href="https://www.acaj.org.au/young-gun-selected-for-global-leadership-program/">Young gun selected for global leadership program</a>
									</li>
											<li>
					<a href="https://www.acaj.org.au/drought-tale-wins-rabobank-acaj-broadcast-award/">Drought tale wins top Rabobank/ACAJ award</a>
									</li>
											<li>
					<a href="https://www.acaj.org.au/pioneering-spirit-the-star-of-top-print-award/">Pioneering spirit the star of top print award</a>
									</li>
					</ul>
		</aside><aside id="ai1ec_agenda_widget-2" class="fl-widget widget_ai1ec_agenda_widget">

	<h4 class="fl-widget-title">Upcoming Events</h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.
		</p>
	 
	 
</div>



</aside>	</div>
		
	</div>
</div>


	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-4 col-md-4"><aside id="text-2" class="fl-widget widget_text"><h4 class="fl-widget-title">About the ACAJ</h4>			<div class="textwidget">The Australian Council of Agricultural Journalists (ACAJ) is the national umbrella organisation for a network of state-based press clubs which focus on issues affecting rural and regional Australia. The ACAJ links its members to a global network of rural journalists and communicators through the International Federation of Agricultural Journalists (IFAJ).
</div>
		</aside></div><div class="col-sm-4 col-md-4"><aside id="mc4wp_form_widget-2" class="fl-widget widget_mc4wp_form_widget"><h4 class="fl-widget-title">Sign up to our mailing list</h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-136" method="post" data-id="136" data-name="ACAJ Mailing List" ><div class="mc4wp-form-fields"><input type="text" name="FNAME" placeholder="First Name" class="one-half first" required>

<input type="text" name="LNAME" placeholder="Last Name" class="one-half" required>

<input type="email" name="EMAIL" placeholder="Email" required>

<input type="submit" value="Submit" name="subscribe" class="button">
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1565576015" /><input type="hidden" name="_mc4wp_form_id" value="136" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside></div><div class="col-sm-4 col-md-4"><aside id="text-4" class="fl-widget widget_text"><h4 class="fl-widget-title">From Twitter</h4>			<div class="textwidget"><div class="twitter-social-btn-top"><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><a class="twitter-follow-button" href=" https://twitter.com/ausagjournos " data-show-count="false" data-lang="en"> Follow @ausagjournos</a></div>	<div id="twitter-feed-ausagjournos" class="feed_dynamic_classynukvwcmbe_twitter fts-twitter-div 
									 "
							>
			
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/AusAgJournos" target="_blank"
								class="fts-twitter-username" rel="noopener noreferrer"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/560334884078505984/3zTUCQzY_normal.jpeg" alt="ACAJ"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/AusAgJournos" target="_blank" class="fts-twitter-full-name" rel="noopener noreferrer">ACAJ</a>
								<a href="https://twitter.com/AusAgJournos" target="_blank" class="fts-twitter-at-name" rel="noopener noreferrer">@AusAgJournos</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/AusAgJournos/status/1017244742839496704"
											  target="_blank" rel="noopener noreferrer">1 year ago</a></span><br/>
						<span class="fts-twitter-text">
						Check out the story and photo here:  <a href="https://t.co/lDLFuPjzRm">https://t.co/lDLFuPjzRm</a>  <a href="https://t.co/i6u3NZU94g">https://t.co/i6u3NZU94g</a>							<div class="fts-twitter-caption">
												<a href="https://twitter.com/AusAgJournos" class="fts-view-on-twitter-link" target="_blank" rel="noopener noreferrer">View on Twitter</a>
											</div>
										</span>

														<div class="fts-twitter-quoted-text-wrap fts-twitter-quoted-image">
								<a href="https://twitter.com/AusAgJournos/status/1017244742839496704" class="" target="_blank" rel="noopener noreferrer"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/Dh2OtONW0AAqKNx.jpg" alt="AusAgJournos photo"/></a>
								<div class="fts-twitter-quoted-text">
									<a href="https://twitter.com/" target="_blank"
									   class="fts-twitter-full-name" rel="noopener noreferrer">Pete Lewis</a>
									<a href="https://twitter.com/" target="_blank"
									   class="fts-twitter-at-name" rel="noopener noreferrer">@endofthebitumen</a><br/>
									A dramatic aerial shot of cattle mustering in the Gulf Country has been judged the world’s  best rural photo for 2018. Scott Radford-Chisholm’s image on Abingdon Downs, north of Georgetown, was published in the  <a href="https://twitter.com/tsv">@tsv</a>_bulletin  <a href="https://twitter.com/hashtag/congrats?src=hash">#congrats</a>  <a href="https://twitter.com/AusAgJournos">@AusAgJournos</a>  <a href="https://twitter.com/RuralPressClub">@RuralPressClub</a>  <a href="https://twitter.com/IFAJ">@IFAJ</a>  <a href="https://t.co/hXGtbZkjT6">https://t.co/hXGtbZkjT6</a>								</div>

																	</div>
													</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/AusAgJournos/status/1017244742839496704" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/AusAgJournos/status/1017244742839496704+Check out the story and photo here:  https://t.co/lDLFuPjzRm  https://t.co/i6u3NZU94g" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/AusAgJournos/status/1017244742839496704" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/AusAgJournos/status/1017244742839496704" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/AusAgJournos/status/1017244742839496704 - Check out the story and photo here:  https://t.co/lDLFuPjzRm  https://t.co/i6u3NZU94g" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/AusAgJournos/status/1017244742839496704" target="_blank" title="Reply" aria-label="Reply" rel="noopener noreferrer"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1017244742839496704&amp;related=AusAgJournos" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet" rel="noopener noreferrer"><div class="fts-twitter-retweet">1</div></a><a href="https://twitter.com/intent/like?tweet_id=1017244742839496704&amp;related=AusAgJournos" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite" rel="noopener noreferrer"><div class="fts-twitter-favorites">1</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/AusAgJournos" target="_blank"
								class="fts-twitter-username" rel="noopener noreferrer"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/560334884078505984/3zTUCQzY_normal.jpeg" alt="ACAJ"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/AusAgJournos" target="_blank" class="fts-twitter-full-name" rel="noopener noreferrer">ACAJ</a>
								<a href="https://twitter.com/AusAgJournos" target="_blank" class="fts-twitter-at-name" rel="noopener noreferrer">@AusAgJournos</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/AusAgJournos/status/981718072724566016"
											  target="_blank" rel="noopener noreferrer">1 year ago</a></span><br/>
						<span class="fts-twitter-text">
						Congratulations to  <a href="https://twitter.com/lydsoutwest">@lydsoutwest</a> of  <a href="https://twitter.com/NTCountryHour">@NTCountryHour</a> for being selected as a global young leader in ag journalism! Lydia will represent Australia at  <a href="https://twitter.com/IFAJ">@IFAJ</a> 2017 Congress  <a href="https://t.co/rjrcWSTqAo">https://t.co/rjrcWSTqAo</a>  <a href="https://twitter.com/hashtag/ruraljourno?src=hash">#ruraljourno</a>  <a href="https://twitter.com/hashtag/acaj?src=hash">#acaj</a>  <a href="https://twitter.com/hashtag/youngleader?src=hash">#youngleader</a>							<div class="fts-twitter-caption">
												<a href="https://twitter.com/AusAgJournos" class="fts-view-on-twitter-link" target="_blank" rel="noopener noreferrer">View on Twitter</a>
											</div>
										</span>

											</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/AusAgJournos/status/981718072724566016" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/AusAgJournos/status/981718072724566016+Congratulations to  @lydsoutwest of  @NTCountryHour for being selected as a global young leader in ag journalism! Lydia will represent Australia at  @IFAJ 2017 Congress  https://t.co/rjrcWSTqAo  #ruraljourno  #acaj  #youngleader" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/AusAgJournos/status/981718072724566016" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/AusAgJournos/status/981718072724566016" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/AusAgJournos/status/981718072724566016 - Congratulations to  @lydsoutwest of  @NTCountryHour for being selected as a global young leader in ag journalism! Lydia will represent Australia at  @IFAJ 2017 Congress  https://t.co/rjrcWSTqAo  #ruraljourno  #acaj  #youngleader" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/AusAgJournos/status/981718072724566016" target="_blank" title="Reply" aria-label="Reply" rel="noopener noreferrer"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=981718072724566016&amp;related=AusAgJournos" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet" rel="noopener noreferrer"><div class="fts-twitter-retweet">12</div></a><a href="https://twitter.com/intent/like?tweet_id=981718072724566016&amp;related=AusAgJournos" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite" rel="noopener noreferrer"><div class="fts-twitter-favorites">17</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
							</div>
					</div>
		</aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets -->
<div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1">
	<span>&copy; 2019 Australian Council of Agricultural Journalists (ACAJ)</span>
	<span> | </span>
	<span id="fl-site-credits">Site by <a href="http://www.kaboshcreative.com.au/" target="_blank" title="Kabosh Creative">Kabosh Creative</a></span><a href="https://www.iubenda.com/privacy-policy/64284526" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

	<div>			<div class="textwidget">Images: Rodney Green Commercial and Rural Photography and Shutterstock. </div>
		</div></div>
</div>					</div>
	</div>
</div><!-- .fl-page-footer -->
	</footer>
		</div><!-- .fl-page -->
<a href="#" id="fl-to-top"><i class="fas fa-chevron-up"></i></a><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><style>[class*="fa fa-"]{font-family: FontAwesome !important;}</style><link rel='stylesheet' id='font-awesome-5-css'  href='https://www.acaj.org.au/wp-content/plugins/bb-plugin/fonts/fontawesome/css/all.min.css?ver=2.1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.7.1.1'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.1.7.1'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.7.1.1'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7.1.1'></script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acaj.org.au/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.acaj.org.au/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
</body>
</html>
